<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta property="fb:app_id" content="113803165335933" />
    <meta property="fb:page_id" content="132819280088285" />
	<title>
				Numărul de abonamente de telefonie mobilă a depășit numărul de cartele preplătite | Android LIVE! telefoane, tablete, portabile si aplicatii Android					</title>
				<link rel="shortcut icon" href="http://www.androidlive.ro/favicon.ico" />
		<style type="text/css" media="screen">@import url( http://www.androidlive.ro/wp-content/themes/Newspro/style.css );</style>
	<link rel="stylesheet" href="http://www.androidlive.ro/wp-content/themes/Newspro/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.androidlive.ro/wp-content/themes/Newspro/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.androidlive.ro/wp-content/themes/Newspro/styles/print.css" type="text/css"  media="print" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/AndroidLive" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://feeds.feedburner.com/AndroidLive" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.androidlive.ro/feed/atom" />	
	<link rel="pingback" href="http://www.androidlive.ro/xmlrpc.php" />	
		<link rel='archives' title='mai 2017' href='http://www.androidlive.ro/date/2017/05' />
	<link rel='archives' title='aprilie 2017' href='http://www.androidlive.ro/date/2017/04' />
	<link rel='archives' title='martie 2017' href='http://www.androidlive.ro/date/2017/03' />
	<link rel='archives' title='februarie 2017' href='http://www.androidlive.ro/date/2017/02' />
	<link rel='archives' title='ianuarie 2017' href='http://www.androidlive.ro/date/2017/01' />
	<link rel='archives' title='decembrie 2016' href='http://www.androidlive.ro/date/2016/12' />
	<link rel='archives' title='noiembrie 2016' href='http://www.androidlive.ro/date/2016/11' />
	<link rel='archives' title='octombrie 2016' href='http://www.androidlive.ro/date/2016/10' />
	<link rel='archives' title='septembrie 2016' href='http://www.androidlive.ro/date/2016/09' />
	<link rel='archives' title='august 2016' href='http://www.androidlive.ro/date/2016/08' />
	<link rel='archives' title='iulie 2016' href='http://www.androidlive.ro/date/2016/07' />
	<link rel='archives' title='iunie 2016' href='http://www.androidlive.ro/date/2016/06' />
	<link rel='archives' title='mai 2016' href='http://www.androidlive.ro/date/2016/05' />
	<link rel='archives' title='aprilie 2016' href='http://www.androidlive.ro/date/2016/04' />
	<link rel='archives' title='martie 2016' href='http://www.androidlive.ro/date/2016/03' />
	<link rel='archives' title='februarie 2016' href='http://www.androidlive.ro/date/2016/02' />
	<link rel='archives' title='ianuarie 2016' href='http://www.androidlive.ro/date/2016/01' />
	<link rel='archives' title='decembrie 2015' href='http://www.androidlive.ro/date/2015/12' />
	<link rel='archives' title='noiembrie 2015' href='http://www.androidlive.ro/date/2015/11' />
	<link rel='archives' title='octombrie 2015' href='http://www.androidlive.ro/date/2015/10' />
	<link rel='archives' title='septembrie 2015' href='http://www.androidlive.ro/date/2015/09' />
	<link rel='archives' title='august 2015' href='http://www.androidlive.ro/date/2015/08' />
	<link rel='archives' title='iulie 2015' href='http://www.androidlive.ro/date/2015/07' />
	<link rel='archives' title='iunie 2015' href='http://www.androidlive.ro/date/2015/06' />
	<link rel='archives' title='mai 2015' href='http://www.androidlive.ro/date/2015/05' />
	<link rel='archives' title='aprilie 2015' href='http://www.androidlive.ro/date/2015/04' />
	<link rel='archives' title='martie 2015' href='http://www.androidlive.ro/date/2015/03' />
	<link rel='archives' title='februarie 2015' href='http://www.androidlive.ro/date/2015/02' />
	<link rel='archives' title='ianuarie 2015' href='http://www.androidlive.ro/date/2015/01' />
	<link rel='archives' title='decembrie 2014' href='http://www.androidlive.ro/date/2014/12' />
	<link rel='archives' title='noiembrie 2014' href='http://www.androidlive.ro/date/2014/11' />
	<link rel='archives' title='octombrie 2014' href='http://www.androidlive.ro/date/2014/10' />
	<link rel='archives' title='septembrie 2014' href='http://www.androidlive.ro/date/2014/09' />
	<link rel='archives' title='august 2014' href='http://www.androidlive.ro/date/2014/08' />
	<link rel='archives' title='iulie 2014' href='http://www.androidlive.ro/date/2014/07' />
	<link rel='archives' title='iunie 2014' href='http://www.androidlive.ro/date/2014/06' />
	<link rel='archives' title='mai 2014' href='http://www.androidlive.ro/date/2014/05' />
	<link rel='archives' title='aprilie 2014' href='http://www.androidlive.ro/date/2014/04' />
	<link rel='archives' title='martie 2014' href='http://www.androidlive.ro/date/2014/03' />
	<link rel='archives' title='februarie 2014' href='http://www.androidlive.ro/date/2014/02' />
	<link rel='archives' title='ianuarie 2014' href='http://www.androidlive.ro/date/2014/01' />
	<link rel='archives' title='decembrie 2013' href='http://www.androidlive.ro/date/2013/12' />
	<link rel='archives' title='noiembrie 2013' href='http://www.androidlive.ro/date/2013/11' />
	<link rel='archives' title='octombrie 2013' href='http://www.androidlive.ro/date/2013/10' />
	<link rel='archives' title='septembrie 2013' href='http://www.androidlive.ro/date/2013/09' />
	<link rel='archives' title='august 2013' href='http://www.androidlive.ro/date/2013/08' />
	<link rel='archives' title='iulie 2013' href='http://www.androidlive.ro/date/2013/07' />
	<link rel='archives' title='iunie 2013' href='http://www.androidlive.ro/date/2013/06' />
	<link rel='archives' title='mai 2013' href='http://www.androidlive.ro/date/2013/05' />
	<link rel='archives' title='aprilie 2013' href='http://www.androidlive.ro/date/2013/04' />
	<link rel='archives' title='martie 2013' href='http://www.androidlive.ro/date/2013/03' />
	<link rel='archives' title='februarie 2013' href='http://www.androidlive.ro/date/2013/02' />
	<link rel='archives' title='ianuarie 2013' href='http://www.androidlive.ro/date/2013/01' />
	<link rel='archives' title='decembrie 2012' href='http://www.androidlive.ro/date/2012/12' />
	<link rel='archives' title='noiembrie 2012' href='http://www.androidlive.ro/date/2012/11' />
	<link rel='archives' title='octombrie 2012' href='http://www.androidlive.ro/date/2012/10' />
	<link rel='archives' title='septembrie 2012' href='http://www.androidlive.ro/date/2012/09' />
	<link rel='archives' title='august 2012' href='http://www.androidlive.ro/date/2012/08' />
	<link rel='archives' title='iulie 2012' href='http://www.androidlive.ro/date/2012/07' />
	<link rel='archives' title='iunie 2012' href='http://www.androidlive.ro/date/2012/06' />
	<link rel='archives' title='mai 2012' href='http://www.androidlive.ro/date/2012/05' />
	<link rel='archives' title='aprilie 2012' href='http://www.androidlive.ro/date/2012/04' />
	<link rel='archives' title='martie 2012' href='http://www.androidlive.ro/date/2012/03' />
	<link rel='archives' title='februarie 2012' href='http://www.androidlive.ro/date/2012/02' />
	<link rel='archives' title='ianuarie 2012' href='http://www.androidlive.ro/date/2012/01' />
	<link rel='archives' title='decembrie 2011' href='http://www.androidlive.ro/date/2011/12' />
	<link rel='archives' title='noiembrie 2011' href='http://www.androidlive.ro/date/2011/11' />
	<link rel='archives' title='octombrie 2011' href='http://www.androidlive.ro/date/2011/10' />
	<link rel='archives' title='septembrie 2011' href='http://www.androidlive.ro/date/2011/09' />
	<link rel='archives' title='august 2011' href='http://www.androidlive.ro/date/2011/08' />
	<link rel='archives' title='iulie 2011' href='http://www.androidlive.ro/date/2011/07' />
	<link rel='archives' title='iunie 2011' href='http://www.androidlive.ro/date/2011/06' />
	<link rel='archives' title='mai 2011' href='http://www.androidlive.ro/date/2011/05' />
	<link rel='archives' title='aprilie 2011' href='http://www.androidlive.ro/date/2011/04' />
	<link rel='archives' title='martie 2011' href='http://www.androidlive.ro/date/2011/03' />
	<link rel='archives' title='februarie 2011' href='http://www.androidlive.ro/date/2011/02' />
	<link rel='archives' title='ianuarie 2011' href='http://www.androidlive.ro/date/2011/01' />
	<link rel='archives' title='decembrie 2010' href='http://www.androidlive.ro/date/2010/12' />
	<link rel='archives' title='noiembrie 2010' href='http://www.androidlive.ro/date/2010/11' />
	<link rel='archives' title='octombrie 2010' href='http://www.androidlive.ro/date/2010/10' />
	<link rel='archives' title='septembrie 2010' href='http://www.androidlive.ro/date/2010/09' />
	<link rel='archives' title='iulie 2010' href='http://www.androidlive.ro/date/2010/07' />
	<link rel='archives' title='iunie 2010' href='http://www.androidlive.ro/date/2010/06' />
	
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rata de penetrare la nivelul populației a cartelelor SIM active pentru serviciile de telefonie mobilă a ajuns la 116% la finalul anului 2016."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.androidlive.ro/numarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Numărul de abonamente de telefonie mobilă a depășit numărul de cartele preplătite" />
<meta property="og:description" content="Rata de penetrare la nivelul populației a cartelelor SIM active pentru serviciile de telefonie mobilă a ajuns la 116% la finalul anului 2016." />
<meta property="og:url" content="http://www.androidlive.ro/numarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886" />
<meta property="og:site_name" content="Android LIVE! telefoane, tablete, portabile si aplicatii Android" />
<meta property="article:tag" content="ANCOM" />
<meta property="article:tag" content="telefonie" />
<meta property="article:section" content="stiri" />
<meta property="article:published_time" content="2017-05-17T13:38:27+03:00" />
<meta property="og:image" content="http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1703" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rata de penetrare la nivelul populației a cartelelor SIM active pentru serviciile de telefonie mobilă a ajuns la 116% la finalul anului 2016." />
<meta name="twitter:title" content="Numărul de abonamente de telefonie mobilă a depășit numărul de cartele preplătite" />
<meta name="twitter:site" content="@androidlivero" />
<meta name="twitter:image" content="http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1.png" />
<meta name="twitter:creator" content="@androidlivero" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Android LIVE! telefoane, tablete, portabile si aplicatii Android &raquo; Numărul de abonamente de telefonie mobilă a depășit numărul de cartele preplătite" href="http://www.androidlive.ro/numarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.androidlive.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gdsr_style_main-css'  href='http://www.androidlive.ro/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1358536019&#038;s=a10i10m20k20c00r05%2324%23121620243240%23s1pandroid%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower%23lsgbar%23lsg&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='http://www.androidlive.ro/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.androidlive.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.androidlive.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='upprev-css-css'  href='http://www.androidlive.ro/wp-content/plugins/upprev-nytimes-style-next-post-jquery-animated-fly-in-button/styles/upprev.css?ver=3.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://www.androidlive.ro/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.androidlive.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.androidlive.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.androidlive.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: '', ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Numărul de abonamente de telefonie mobilă a depășit numărul de cartele preplătite' };
</script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/themes/Newspro/includes/js/contentslider.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/themes/Newspro/includes/js/jqueryslidemenu.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/themes/Newspro/includes/js/tabcontent.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/themes/Newspro/includes/js/jCarouselLite.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/themes/Newspro/includes/js/tabber.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/themes/Newspro/includes/js/flowplayer-3.2.4.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/themes/Newspro/includes/js/cufon-yui.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/themes/Newspro/includes/js/aller.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/plugins/upprev-nytimes-style-next-post-jquery-animated-fly-in-button/scripts/upprev.js?ver=3.3.30'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/plugins/easy-spoiler/js/easy-spoiler.js?ver=0.7'></script>
<link rel='https://api.w.org/' href='http://www.androidlive.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.androidlive.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.androidlive.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p25JH4-3BY' />
<link rel="alternate" type="application/json+oembed" href="http://www.androidlive.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.androidlive.ro%2Fnumarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886" />
<link rel="alternate" type="text/xml+oembed" href="http://www.androidlive.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.androidlive.ro%2Fnumarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://www.androidlive.ro/wp-content/plugins/easy-spoiler/easy-spoiler.css" /><script type="text/javascript">
//<![CDATA[
var gdpt_ajax_url = "http://www.androidlive.ro/wp-admin/admin-ajax.php";
//]]>
</script>
<style type="text/css">
img#wpstats{width:0px;height:0px;overflow:hidden}
        #wp-admin-bar-gd-press-tools-cleanup-full { border-bottom: 1px solid; }
        #wp-admin-bar-gd-press-tools-security { border-top: 1px solid; }
        #wp-admin-bar-gd-press-tools-cleanup-full a { font-weight: bold !important; }
                #gdpt-bar-login-form { height: 20px; padding: 0px; margin: 3px 10px 0 5px; }
        #gdpt-bar-login-form label, #gdpt-bar-login-form a { color: #CCCCCC; height: 20px; padding: 3px 4px; text-shadow: 0 -1px 0 #444444; }
        #gdpt-bar-login-form label.gdpt-bar-login { display: block; float: left; padding: 0; position: relative; }
        #gdpt-bar-login-form .gdpt-bar-login span { color: #444444; cursor: text; display: block; font: 12px/21px sans-serif !important; height: 28px; margin-bottom: -28px; margin-right: 4px; padding: 0 5px; position: relative; text-shadow: 0 1px 0 #FFFFFF; z-index: 10; }
        #gdpt-bar-login-form .gdpt-bar-input { color: #444444; background-color: #DDDDDD !important; border: 1px solid #626262 !important; border-radius: 0 0 0 0 !important; display: block !important; float: left !important; font: 12px sans-serif !important; margin: 0 3px 0 0; outline: medium none; padding: 2px 3px; text-shadow: 0 1px 0 #FFFFFF; }
        #gdpt-bar-login-form .gdpt-bar-button { background: -moz-linear-gradient(center bottom , #AAAAAA, #CECECE) repeat scroll 0 0 transparent; border: 1px solid #626262; border-radius: 10px 10px 10px 10px; color: #444444; cursor: pointer; float: left; font: bold 12px Arial,Helvetica,sans-serif; height: auto; margin: 0; padding: 1px 12px; text-shadow: 0 1px 0 #EEEEEE; width: auto; }
        #gdpt-bar-login-form #gdpt-bar-rememberme { background: none; display: block; float: left; margin-left: 5px; line-height: 22px; height: 22px; }
        #gdpt-bar-login-form #gdpt-bar-rememberme_label { padding: 0; line-height: 22px; margin-left: 5px; display: block; float: left; }
        li#wp-admin-bar-gd-press-tools-login:hover { background: transparent !important; }
    </style>
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "58096ab84a";
var gdsr_cnst_ajax = "http://www.androidlive.ro/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 0;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "cristi"}});
        </script>
	   <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.androidlive.ro/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '13886';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'Num%C4%83rul+de+abonamente+de+telefonie+mobil%C4%83+a+dep%C4%83%C8%99it+num%C4%83rul+de+cartele+prepl%C4%83tite';
	window._wp_rp_post_tags = ['ancom', 'telefonie', 'stiri', 'telefoane', 'de', 'la', '4', 'cu', 'prima', 'fa', 'baz', 'pe', 'mare', 'cartel', 'din', '114', 'mobil', 'ori', 'activ'];
	window._wp_rp_promoted_content = false;
</script>
        <style type="text/css">
            #wpadminbar .ab-top-menu > li.menupop.icon-gdcpt-toolbar > .ab-item {
                background-image: url('http://www.androidlive.ro/wp-content/plugins/gd-taxonomies-tools/gfx/menu/icon_16.png');
                background-repeat: no-repeat;
                background-position: 0.85em 50%;
                padding-left: 32px;
            }
        </style>
                <style type="text/css">
            @media screen and ( max-width: 782px ) {
                #wpadminbar li#wp-admin-bar-gdcpt-toolbar {
                    display: block;
                }

                #wpadminbar li#wp-admin-bar-gdcpt-toolbar > .ab-item {
                    background-image: url('http://www.androidlive.ro/wp-content/plugins/gd-taxonomies-tools/gfx/menu/icon_32.png');
                    padding-left: 48px;
                    text-indent: -1000px;
                    outline: none;
                }
            }
        </style>
            
<link rel='dns-prefetch' href='//v0.wordpress.com'>
        <style type="text/css">
            #wpadminbar .ab-top-menu > li.menupop.icon-gdpt-toolbar > .ab-item {
                background-image: url('http://www.androidlive.ro/wp-content/plugins/gd-press-tools/gfx/menu.png');
                background-repeat: no-repeat;
                background-position: 0.85em 50%;
                padding-left: 32px;
            }
        </style>
    <style type="text/css">
/*<![CDATA[*/
div.gdprintr{z-index:1000000}div.level.title{background-color:#000;color:#fff;font-family:Tahoma;font-size:14px;margin:0!important;padding:3px!important;display:inline}div.level.title a{color:#fff;padding-left:17px;cursor:pointer}div.level.title a.closed{background:#000 url(http://www.androidlive.ro/wp-content/plugins/gd-press-tools/gfx/ui/pr_plus.png) no-repeat left}div.level.title a.opened{background:#000 url(http://www.androidlive.ro/wp-content/plugins/gd-press-tools/gfx/ui/pr_minus.png) no-repeat left}div.level.data{margin:2px 0 5px 5px;display:none;z-index:1000000}div.level.data table{border:1px solid #000}div.level.data td{color:#111;background-color:#fff;vertical-align:top;padding:2px 6px;border:1px dotted #dcdcdc}div.level.data td.oddodd{background-color:#f0f0f0}div.level.data td.oddeven{background-color:#dcdcdc}div.level.data td.evenodd{background-color:#f7f7fe}div.level.data td.eveneven{background-color:#eeeefe}span.null{color:green}span.bool{color:green}span.empty{color:green}span.value{color:red}span.recursion{color:red;font-weight:700}span.maxlevel{color:red;font-weight:700}div.level.data td.methods{background-color:#f9dfdf}span.method{color:#900;font-weight:700}
/*]]>*/
</style>
<script type="text/javascript">
//<![CDATA[
function pressprinta(id){if(jQuery("#tt-"+id).hasClass("closed")){jQuery("#tt-"+id).removeClass("closed");jQuery("#tt-"+id).addClass("opened");jQuery("#dd-"+id).show("fast")}else{jQuery("#tt-"+id).removeClass("opened");jQuery("#tt-"+id).addClass("closed");jQuery("#dd-"+id).hide("fast")}}
//]]>
</script>

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>

	


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/6215400/androidlive.ro.all.sidebar1', [300, 250], 'div-gpt-ad-1424704943263-0').addService(googletag.pubads());
googletag.defineSlot('/6215400/androidlive.ro.post.bottom', [300, 250], 'div-gpt-ad-1417609466869-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=190290361040500";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
	<div id="header">


    	
		<div id="masthead_nav">
									
						<ul>
							<li><a class="gab_rss" href="http://feeds.feedburner.com/AndroidLive" rel="nofollow" title="Aboneaza-te la fluxul de stiri prin RSS">Articole RSS</a>
							</li>
							
														<li><a rel="me" target="_blank" data-network="twitter" class="gab_twitter" href="http://www.twitter.com/androidlivero" rel="nofollow" title="urmareste-ne pe Twitter">Urmareste-ne pe Twitter</a></li>							<li><a rel="me" target="_blank" data-network="facebook" class="gab_facebook" href="http://www.facebook.com/androidlive" rel="nofollow" title="Fii alaturi de noi pe Facebook">Facebook Wall</a></li>							<li><a class="gab_youtube" href="http://www.youtube.com/user/androidlivero" rel="nofollow" title="Canalul video AndroidLive.ro pe YouTube" rel="me" target="_blank" data-network="youtube">AndroidLive.TV</a></li>
						</ul>
											<div id="search">
				<form id="searchform" action="http://www.androidlive.ro">
	<fieldset>
		<input type="text" id="s" name="s" value="Cauta pe site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.androidlive.ro/wp-content/themes/Newspro/images/button_go.gif" alt="Cauta pe site..." value="" /> 
	</fieldset>
</form>			</div><!-- /search -->
		</div>



		
				
		<div id="logo" style="padding:10px 0 0px 10px;">
		
			<!-- LOGO -->
			<!-- If display Image Logo is activated -->
							<a href="http://www.androidlive.ro" title="Stiri despre telefoane, tablete, portabile si aplicatii Android">
					<img src="http://www.androidlive.ro/android-logo.png" alt="Android LIVE! telefoane, tablete, portabile si aplicatii Android" title="Android LIVE! telefoane, tablete, portabile si aplicatii Android"/>
				</a>
			
			<!-- If text is activated to be displayed as logo -->
					</div><!-- /logo -->
		
			
		        
<div id="banner"><script type="text/javascript" src="//profitshare.ro/j/B7Gi"></script></div>


</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
					<ul id="menu-meniu-principal" class="menu"><li id="menu-item-468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-468"><a title="stiri android" href="http://www.androidlive.ro/cat/stiri">stiri</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-review menu-item-10332"><a title="review" href="http://www.androidlive.ro/review">review</a></li>
<li id="menu-item-10336" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-tutorial menu-item-10336"><a title="tutoriale android" href="http://www.androidlive.ro/tutorial">tutoriale</a></li>
<li id="menu-item-10205" class="menu-item menu-item-type-taxonomy menu-item-object-oferte menu-item-10205"><a title="oferte android" href="http://www.androidlive.ro/oferte/cele-mai-bune">oferte android</a></li>
<li id="menu-item-10338" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fun menu-item-10338"><a title="glume" href="http://www.androidlive.ro/fun">fun</a></li>
<li id="menu-item-10343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10343"><a href="#">|</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-470"><a title="telefoane android" href="http://www.androidlive.ro/cat/telefoane">telefoane</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a title="tablete android" href="http://www.androidlive.ro/cat/tablete">tablete</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8272"><a href="http://www.androidlive.ro/cat/jocuri">jocuri</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-469"><a title="aplicatii android" href="http://www.androidlive.ro/cat/aplicatii">aplicatii</a>
<ul class="sub-menu">
	<li id="menu-item-1356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356"><a href="http://www.androidlive.ro/cat/aplicatii/aplicatii-browser">Browser</a></li>
	<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="http://www.androidlive.ro/cat/aplicatii/aplicatii-comunicare">Comunicare</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1395"><a href="http://www.androidlive.ro/cat/aplicatii/aplicatii-editoare-grafice">Editare grafică</a></li>
	<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371"><a href="http://www.androidlive.ro/cat/aplicatii/aplicatii-educative">Educative</a></li>
	<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="http://www.androidlive.ro/cat/aplicatii/aplicatii-financiare">Financiare</a></li>
	<li id="menu-item-1373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1373"><a href="http://www.androidlive.ro/cat/aplicatii/aplicatii-ghiduri-calatorii">Ghiduri &#038; Călătorii</a></li>
	<li id="menu-item-1394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394"><a href="http://www.androidlive.ro/cat/aplicatii/aplicatii-localizare-gps">GPS, localizare</a></li>
	<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360"><a href="http://www.androidlive.ro/cat/aplicatii/aplicatii-meteo">Meteo</a></li>
	<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="http://www.androidlive.ro/cat/aplicatii/aplicatii-multimedia">Multimedia</a></li>
	<li id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1365"><a href="http://www.androidlive.ro/cat/aplicatii/aplicatii-social-media">Social Media</a></li>
	<li id="menu-item-1374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1374"><a href="http://www.androidlive.ro/cat/aplicatii/aplicatii-sport">Sport</a></li>
	<li id="menu-item-1393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1393"><a href="http://www.androidlive.ro/cat/aplicatii/aplicatii-reader-rss">ebook / Readere / RSS</a></li>
	<li id="menu-item-1396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1396"><a href="http://www.androidlive.ro/cat/aplicatii/aplicatii-tastaturi">Tastaturi virtuale</a></li>
	<li id="menu-item-1366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1366"><a href="http://www.androidlive.ro/cat/aplicatii/aplicatii-utilitare">Utilitare Android</a></li>
</ul>
</li>
</ul>			</div>
   
<div id="navpages">
					<ul id="menu-review-uri" class="menu"><li id="menu-item-13002" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-13002"><a title="Review ASUS Zenfone 2 ZE551ML 4GB" href="http://www.androidlive.ro/review/asus-zenfone-2-ze551ml-4gb">Review ASUS Zenfone 2</a></li>
<li id="menu-item-13003" class="menu-item menu-item-type-post_type menu-item-object-review menu-item-13003"><a title="Review ASUS Memo Pad 7 (ME176CX)" href="http://www.androidlive.ro/review/asus-memo-pad-7-me176cx">Review ASUS Memo Pad 7</a></li>
</ul>			</div>
    
<div class="clear"></div>
	<div id="container">	
		<div class="post noborder">
			
<h1 class="singlePageTitle">Numărul de abonamente de telefonie mobilă a depășit numărul de cartele preplătite</h1>

			<div class="metasingle">
				<span class="postDate">miercuri, 17 mai 2017</span> | <span class="postCategory">Categoria: <a href="http://www.androidlive.ro/cat/stiri" rel="category tag">stiri</a>,<a href="http://www.androidlive.ro/cat/telefoane" rel="category tag">telefoane</a></span> | <span class="postAuthor">Articol scris de <a href="http://www.androidlive.ro/author/cristi" title="Articole de Cristi" rel="author">Cristi</a></span> </div>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- androidlivero.text -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4879931196927029"
     data-ad-slot="1925613092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
               
			<p style="text-align:center">
<p>Pe parcursul anului 2016 s-a menținut tendința de creștere a numărului utilizatorilor de abonamente la serviciile de telefonie mobilă, în detrimentul utilizatorilor pe bază de cartele preplătite active, ajungându-se pentru prima dată la un număr de abonamente mai mare decât cel de cartele preplătite active. Utilizatorii de telefonie din România au vorbit în medie în fiecare lună a anului 2016 câte 1 oră și 4 minute prin intermediul rețelelor fixe și de patru ori mai mult prin intermediul rețelelor mobile (4 ore și 17 minute). Deși, în continuare, un apel efectuat de pe telefonul fix (3 minute și 4 secunde) durează, în medie, mai mult decât unul de pe mobil (2 minute și 37 de secunde), diferența dintre cele două categorii de trafic se micşorează de la an la an.</p>
<h3>Evoluția telefoniei mobile</h3>
<p>La sfârșitul anului 2016, în România erau 22,9 milioane de utilizatori activi de servicii de telefonie mobilă (în scădere cu 1% față de sfârşitul anului 2015), dintre care 11,5 milioane (+8%) erau utilizatori pe bază de abonament și 11,4 milioane (-9%) utilizatori pe bază de cartele preplătite active. Creșterea numărului de abonamente se datorează, în principal, utilizatorilor persoane fizice care preferă acest tip de acces la serviciile de telefonie mobilă, numărul acestora înregistrând o creştere cu +11% în anul 2016, până la 8,6 milioane.<br />
Rata de penetrare la nivelul populației a cartelelor SIM active pentru serviciile de telefonie mobilă a ajuns la 116% la finalul anului 2016.</p>
<p>Deși numărul total de utilizatori activi ai acestui serviciu a scăzut ușor, traficul total de voce (exclusiv roaming internațional) efectuat de aceștia a crescut cu +2% în anul 2016 față de anul 2015, până la aproape 70,6 miliarde minute. Doar traficul în rețelele mobile proprii a înregistrat o scădere de -10%, până la 44 miliarde minute, celelalte categorii de trafic înregistrând creşteri în anul 2016: traficul către alte rețele de telefonie mobilă +36%, până la 20,3 miliarde minute, traficul către reţele din afara României +10%, până la 4,1 miliarde minute și, respectiv, traficul către rețelele fixe +4%, până la 2,3 miliarde minute.</p>
<p>Numărul total de mesaje SMS a scăzut în anul 2016 cu -10%, până la 18 miliarde de mesaje, cel mai probabil ca urmare a utilizării tot mai intense a altor mijloace de transmitere a mesajelor instant. Majoritatea traficului de voce (60%) este realizat de utilizatorii pe bază de abonament, însă în cazul mesajelor SMS majoritatea traficului (52%) este realizat de cei care dețin cartele preplătite active.</p>
<p>Durata medie a unui apel realizat prin intermediul reţelelor publice mobile (exclusiv roaming internaţional) a crescut în anul 2016 la 2 minute și 37 de secunde, iar traficul de voce efectuat de un utilizator activ într-o lună a fost în medie de 4 ore și 17 minute, cu 4 minute mai mult decât în anul 2015. Totodată, un utilizator a transmis, în medie, 67 de mesaje SMS într-o lună.<br />
În ceea ce privește serviciile de roaming internaţional, traficul de voce a continuat să înregistreze și pe parcursul anului 2016 o creștere semnificativă, de +56%, până la 1,6 miliarde de minute (din care 0,5 miliarde reprezintă apelurile efectuate și 1,1 miliarde apelurile primite), în timp ce traficul de mesaje SMS trimise în roaming a înregistrat o creștere anuală de +16%, până la 151 milioane de mesaje. Cea mai mare creştere a fost înregistrată de serviciile de date utilizate în roaming, de +59%, până la 967 TB în 2016, de la 607 TB în 2015.</p>
<h3>Evoluția telefoniei fixe</h3>
<p>Gradul de utilizare a telefoniei fixeacontinuat să scadă pe parcursul anului 2016, înregistrându-se scăderi atât la nivelul numărului de linii de acces (-4%, până la 4,1 milioane), cât și la nivelul traficului de voce. La 31 decembrie 2016, rata de penetrare a telefoniei fixe la 100 de gospodării înregistra valoarea de 44%.</p>
<p>Traficul total de voce realizat prin intermediul rețelelor fixe s-a diminuat până la 3,2 miliarde de minute în anul 2016, în scădere anuală cu -15%. Toate categoriile de trafic de voce au înregistrat scăderi: traficul către rețele publice fixe a scăzut cu -17% până la 2,1 miliarde de minute, traficul către rețele publice mobile s-a diminuat cu -9% până la valoarea de 0,9 miliarde de minute, iar traficul către rețele din afara României s-a redus cu -15%, până la 0,24 miliarde de minute.</p>
<p>Media lunară a traficului originat de la un post de abonat a continuat să scadă, ajungând la 1 oră și 4 minute, mai puțin cu 8 minute față de valoarea medie din anul 2015, iar un apel a avut o durată medie de 3 minute și 4 secunde.</p>
<h3>Raportul de date statistice</h3>
<p>Raportul de date statistice privind piața de comunicații electronice din România pentru anul 2016 este realizat de ANCOM pe baza datelor statistice raportate semestrial de furnizorii care au obligaţia de a transmite către ANCOM valorile indicatorilor corespunzători categoriilor de servicii conform Deciziei nr. 333/2013şi va fi disponibil în curând pe www.ancom.org.ro.</p>
<h3>17 mai &#8211; Ziua Internațională a Telecomunicațiilor și Societății Informaționale</h3>
<p>Ziua de 17 mai a fost declarată Ziua Internațională a Telecomunicațiilor și Societății Informaționale pentru a marca semnarea la Paris, la 17 mai 1865, a primei Convenții Internaționale privind Telegrafia, ocazie cu care a fost creată Uniunea Internațională a Telecomunicatiilor (UIT).</p>
<div id="attachment_13888" style="width: 461px" class="wp-caption aligncenter"><a href="http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1.png"><img data-attachment-id="13888" data-permalink="http://www.androidlive.ro/numarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886/infografic_telefonie_fixa_telefonie_mobila_2016-2" data-orig-file="http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1.png" data-orig-size="1200,1703" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Infografic_telefonie_fixa_telefonie_mobila_2016" data-image-description="&lt;p&gt;Infografic telefonie &#8211; 2016&lt;/p&gt;
" data-medium-file="http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1-211x300.png" data-large-file="http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1-451x640.png" src="http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1-451x640.png" alt="Infografic telefonie - 2016" width="451" height="640" class="size-large wp-image-13888" srcset="http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1-451x640.png 451w, http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1-211x300.png 211w, http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1-768x1090.png 768w, http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1-176x250.png 176w, http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1-24x34.png 24w, http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1-200x284.png 200w, http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1-235x334.png 235w, http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1-91x129.png 91w, http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1-53x75.png 53w, http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1-51x73.png 51w, http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1-116x165.png 116w, http://static.androidlive.ro/media/2017/05/Infografic_telefonie_fixa_telefonie_mobila_2016-1.png 1200w" sizes="(max-width: 451px) 100vw, 451px" /></a><p class="wp-caption-text">Infografic telefonie &#8211; 2016</p></div>
<p style="text-align:center">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.androidlive.ro/numarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.androidlive.ro/numarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886" data-text="Numărul de abonamente de telefonie mobilă a depășit numărul de cartele preplătite"  >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.androidlive.ro/numarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.androidlive.ro%2Fnumarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886&#038;media=http%3A%2F%2Fstatic.androidlive.ro%2Fmedia%2F2017%2F05%2FInfografic_telefonie_fixa_telefonie_mobila_2016-1.png&#038;description=Num%C4%83rul%20de%20abonamente%20de%20telefonie%20mobil%C4%83%20a%20dep%C4%83%C8%99it%20num%C4%83rul%20de%20cartele%20prepl%C4%83tite" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>


					
					</div><!-- /post -->

		<div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock "><div class="ratingheader "></div><div class="ratingstars "><div id="article_rater_13886" class="ratepost gdsr-android gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a13886" style="width: 0px;" class="gdinner gdheight"></div><div id="gdr_stars_a13886" class="gdsr_rating_as"><a id="gdsrX13886X10X0XaXarticle_rater_13886Xarticle_loader_13886X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX13886X9X0XaXarticle_rater_13886Xarticle_loader_13886X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX13886X8X0XaXarticle_rater_13886Xarticle_loader_13886X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX13886X7X0XaXarticle_rater_13886Xarticle_loader_13886X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX13886X6X0XaXarticle_rater_13886Xarticle_loader_13886X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX13886X5X0XaXarticle_rater_13886Xarticle_loader_13886X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX13886X4X0XaXarticle_rater_13886Xarticle_loader_13886X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX13886X3X0XaXarticle_rater_13886Xarticle_loader_13886X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX13886X2X0XaXarticle_rater_13886Xarticle_loader_13886X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX13886X1X0XaXarticle_rater_13886Xarticle_loader_13886X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_13886" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader bar " style="height: 24px"><div class="loaderinner" style="padding-top: 2px"></div></div></div></div><div class="ratingtext "><div id="gdr_text_a13886">Rating: 0.0/<strong>10</strong> (0 votes cast)</div></div></div>	

	
    	
        <div class="clear"></div>
        <div class="relateddiv noprint">
			<div class="breadcrumb"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.androidlive.ro/" rel="v:url" property="v:title">Acasă</a> &raquo; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.androidlive.ro/cat/stiri" rel="v:url" property="v:title">stiri</a> &raquo; <span class="breadcrumb_last">Numărul de abonamente de telefonie mobilă a depășit numărul de cartele preplătite</span></span></span></span></div> 
       
		<div class="adsbottom">
            <!-- androidlive.ro.post.bottom -->
            <div id='div-gpt-ad-1417609466869-0' style='width:300px; height:250px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417609466869-0'); });
            </script>
            </div>

		</div>
		
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Citeste si alte articole pe teme similare</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-6372" data-post-type="none" ><a href="http://www.androidlive.ro/raport-ancom-privind-utilizarea-telefoniei-mobile-in-romania-6372" class="wp_rp_title">Raport ANCOM privind utilizarea telefoniei mobile în România</a></li><li data-position="1" data-poid="in-11864" data-post-type="none" ><a href="http://www.androidlive.ro/cate-numere-au-fost-portate-romania-11864" class="wp_rp_title">Câte numere au fost portate în România ?</a></li><li data-position="2" data-poid="in-9810" data-post-type="none" ><a href="http://www.androidlive.ro/cea-mai-importanta-licitatie-pentru-internetul-mobil-are-loc-astazi-9810" class="wp_rp_title">Cea mai importantă licitație pentru internetul mobil are loc astăzi</a></li><li data-position="3" data-poid="in-9876" data-post-type="none" ><a href="http://www.androidlive.ro/ancom-publica-rezultatele-licitatiei-de-spectru-9876" class="wp_rp_title">ANCOM publică rezultatele licitației de spectru</a></li><li data-position="4" data-poid="in-9484" data-post-type="none" ><a href="http://www.androidlive.ro/vodafone-afiseaza-rezultate-in-scadere-9484" class="wp_rp_title">Vodafone afișează rezultate în scădere</a></li><li data-position="5" data-poid="in-11953" data-post-type="none" ><a href="http://www.androidlive.ro/200-de-milioane-de-abonamente-lte-la-sfarsitul-anului-2013-11953" class="wp_rp_title"> 200 de milioane de abonamente LTE la sfârșitul anului 2013</a></li><li data-position="6" data-poid="in-13382" data-post-type="none" ><a href="http://www.androidlive.ro/pot-sa-ma-portez-de-pe-abonament-pe-cartela-13382" class="wp_rp_title">Pot să mă portez de pe abonament pe cartelă?</a></li></ul></div></div>
        </div>
           
	<div class="clear"></div>

		<div class="post noprint">
        <h4>Comentează prin Facebook</h4>
		<div class="fb-comments" data-href="http://www.androidlive.ro/numarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886" data-num-posts="2" data-width="640"></div>        

		
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 



<div id="respond">

<h3 id="leaveComment">Raspunde cu un comentariu</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/numarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
</div>

<form action="http://www.androidlive.ro/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nume (obligatoriu)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (nu va fi vizibil public) (obligatoriu)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="commentText" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="gab_submit" tabindex="5" value="Post Comment" />
<input type='hidden' name='comment_post_ID' value='13886' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2730c56f1" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p></form>
</div>
		</div>
    
    <div class="post noprint noborder">
    Dacă apreciezi informația lecturată, poți să ne urmărești <a href="http://www.twitter.com/androidlivero" title="Urmărește contul de Twitter @androidlivero" target="_blank"><strong>alertele prin Twitter</strong></a> pentru a fi la curent cu noutățile din lumea Android și ne poți susține <a href="http://www.facebook.com/androidlive" title="Susține androidlive.ro pe Facebook" target="_blank"><strong>pagina de Facebook</strong></a> pentru a răspândi mai ușor informațiile utile. Alătură-te celor informați, <strong>îți mulțumim!</strong><br />
<br>
<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.facebook.com/androidlive"
        scrolling="no" frameborder="0"
        style="border:none; width:640px; height:80px"></iframe>
    </div>
	<br />    
	</div><!-- /container -->
	<div id="sidebar">
		
<!-- androidlive.ro.all.sidebar1 -->
<div id='div-gpt-ad-1424704943263-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424704943263-0'); });
</script>
</div>

<div id="text-12" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/profixserv/" target="_blank" rel="nofollow"><img src="http://static.androidlive.ro/ad/profix.jpg" width="300" /></a></div>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title">Recent pe Android Live</h2>		<ul>
					<li>
				<a href="http://www.androidlive.ro/samsung-romania-un-nou-presedinte-13889">Samsung România are un nou președinte!</a>
						</li>
					<li>
				<a href="http://www.androidlive.ro/numarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886">Numărul de abonamente de telefonie mobilă a depășit numărul de cartele preplătite</a>
						</li>
					<li>
				<a href="http://www.androidlive.ro/htc-dezvaluie-noul-varf-de-gama-htc-u11-13884">HTC dezvăluie noul vârf de gamă: HTC U11</a>
						</li>
					<li>
				<a href="http://www.androidlive.ro/huawei-lanseaza-campania-faceofromania-13882">Huawei lansează campania #FaceofRomania</a>
						</li>
					<li>
				<a href="http://www.androidlive.ro/telekom-romania-pregateste-concedieri-si-anunta-rezultatele-financiare-pentru-t1-2017-13881">Telekom Romania pregătește concedieri și anunță rezultatele financiare pentru T1 2017</a>
						</li>
				</ul>
		</div>		<div id="linkcat-3366" class="widget widget_links"><h2 class="widget_title">Recomandari</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.androidlive.ro/go/camere-video-auto">Camere Video pentru Auto &#8211; Super Oferte</a></li>
<li><a href="http://www.androidlive.ro/go/presuri-auto">Preșuri auto pentru auto</a></li>
<li><a href="http://www.androidlive.ro/go/promotii-oferte-emag" target="_blank">Promoții și oferte la eMAG</a></li>

	</ul>
</div>


<div id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widget_title">Aboneaza-te la newsletter</h2><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v3.1.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-13351 mc4wp-form-basic" method="post" data-id="13351" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label for="mc4wp_email">Email: </label>
	<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="email address" />
</p>

<p>
	<input type="submit" value="Aboneaza-te" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1495156189" /><input type="hidden" name="_mc4wp_form_id" value="13351" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>    
<div id="most_commented_widget-3" class="widget widget_most_commented_widget"><h2 class="widget_title">Cele mai comentate articole</h2><ul><li><a href="http://www.androidlive.ro/vodafone-555-blue-5313" title="Vodafone 555 Blue">Vodafone 555 Blue</a> (26)</li><li><a href="http://www.androidlive.ro/telefoanele-lg-vor-primi-update-uri-la-ice-cream-sandwich-ics-incepand-cu-aprilie-2012-6752" title="Telefoanele LG vor primi update-uri la Ice Cream Sandwich (ICS) începând cu aprilie 2012">Telefoanele LG vor primi update-uri la Ice Cream Sandwich (ICS) începând cu aprilie 2012</a> (20)</li><li><a href="http://www.androidlive.ro/alcatel-one-touch-918-hello-kitty-la-orange-9824" title="Alcatel One Touch 918 Hello Kitty la Orange">Alcatel One Touch 918 Hello Kitty la Orange</a> (17)</li><li><a href="http://www.androidlive.ro/evolio-neura-4187" title="Evolio Neura">Evolio Neura</a> (15)</li><li><a href="http://www.androidlive.ro/cum-sa-instalezi-flash-player-pe-android-9628" title="Cum să instalezi Flash Player pe Android">Cum să instalezi Flash Player pe Android</a> (15)</li></ul></div>
<div id="text-2" class="widget widget_text"><h2 class="widget_title">Review ASUS Zenfone Zoom</h2>			<div class="textwidget"><p>Dacă doriți un telefon performant, echipat cu o cameră foto cu zoom optic, ASUS Zenfone Zoom este probabil alegerea ideală. Citește review-ul!<br />
<a href="http://www.androidlive.ro/review/asus-zenfone-zoom/" title="Review Zenfone Zoom"><img title="Review Zenfone Zoom" src="http://static.androidlive.ro/media/2016/06/asus-zenfone-zoom-3689-640x427.jpg" alt="Review Zenfone Zoom" alt="Zenfone Zoom" width="300" /><a></p>
</div>
		</div> 
	</div><!-- End of sidebar -->
	<div class="clear"></div>
</div><!-- enf od wrapper -->
<div id="footer">
	<div id="foo_widget1">
			
				<div class="clear"></div>
	</div>

	<div id="foo_widget2">
			
			
		<div class="clear"></div>
	</div>
	
	<div id="foo_widget3">
			
				
		<div class="clear"></div>
	</div>

	<div class="clear"></div>
	
	<div id="foo_widget4">
		
		<div id="text-11" class="widget widget_text"><h2 class="footer_widget_title">Disclaimer</h2>			<div class="textwidget">AndroidLive.ro este un site independent si NU este afiliat sau sustinut de Google. <br /><br />
Mărcile mentionate in articolele de pe site sunt proprietatea respectivilor deținători.</div>
		</div>			
		<div class="clear"></div>
	</div>
	
	<div id="foo_widget5">
			
				
	
					<h2 class="footer_widget_title">AndroidLive.ro</h2>
			Lucrăm pentru a consolida un site de nișă care să susțină sistemele, aplicațiile și terminalele Android. Lectura și comentariile voastre ne vor ajuta să continuăm. Ne poti contacta prin email la <b>contact</b> [at] <b>androidlive.ro</b>.				<div class="clear"></div>
	</div>

	<div class="clear"></div>


</div><!-- /footer -->

<div id="footer_data">
		
		&copy; 2010-2017 
	<a href="http://www.androidlive.ro" title="Stiri despre telefoane, tablete, portabile si aplicatii Android">Android LIVE! telefoane, tablete, portabile si aplicatii Android</a>. All Rights Reserved. 
	<a rel="nofollow" href="http://www.androidlive.ro/wp-login.php">Autentificare</a>	<script type="text/javascript">
jQuery(document).ready(function() {        jQuery(".adminbar-quick-backup-run a").click(function(e) {
            e.preventDefault();
            var code = jQuery(this).attr("href").substr(11);
            jQuery.ajax({
                type: 'post', success: function(json) { alert(json.message); },
                dataType: 'json', data: { runquick: {id: 1, type: code, control: 0} },
                url: gdpt_ajax_url + '?action=presstools_backup_quick&_ajax_nonce=0f4528e2f7'
            });
        });
    });</script>
    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=7097531; 
        var sc_security="07192cac"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/7097531/0/07192cac/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.androidlive.ro\/numarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886":13886};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: '', ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Numărul de abonamente de telefonie mobilă a depășit numărul de cartele preplătite' };
</script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.androidlive.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.androidlive.ro/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.androidlive.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"http:\/\/www.androidlive.ro\/wp-admin\/admin-ajax.php","nonce":"2f03ed2f4d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.androidlive.ro\/wp-login.php?redirect_to=http%3A%2F%2Fwww.androidlive.ro%2Fnumarul-de-abonamente-de-telefonie-mobila-depasit-numarul-de-cartele-preplatite-13886","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.androidlive.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'30919962',post:'13886',tz:'3',srv:'www.androidlive.ro'} ]);
	_stq.push([ 'clickTrackerInit', '30919962', '13886' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}})();</script><div id="upprev_box"><h6>Citește articolul precedent:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.androidlive.ro/htc-dezvaluie-noul-varf-de-gama-htc-u11-13884" title="HTC dezvăluie noul vârf de gamă: HTC U11" class="upprev_thumbnail" rel="Numărul de abonamente de telefonie mobilă a depășit numărul de cartele preplătite"><img width="48" height="24" src="http://static.androidlive.ro/media/2017/05/htc11.png" class="iworks_upprev_thumb wp-post-image" alt="HTC U11" title="HTC dezvăluie noul vârf de gamă: HTC U11" srcset="http://static.androidlive.ro/media/2017/05/htc11.png 800w, http://static.androidlive.ro/media/2017/05/htc11-300x149.png 300w, http://static.androidlive.ro/media/2017/05/htc11-768x381.png 768w, http://static.androidlive.ro/media/2017/05/htc11-640x318.png 640w, http://static.androidlive.ro/media/2017/05/htc11-430x213.png 430w, http://static.androidlive.ro/media/2017/05/htc11-60x30.png 60w, http://static.androidlive.ro/media/2017/05/htc11-200x99.png 200w, http://static.androidlive.ro/media/2017/05/htc11-235x117.png 235w, http://static.androidlive.ro/media/2017/05/htc11-230x114.png 230w, http://static.androidlive.ro/media/2017/05/htc11-75x37.png 75w, http://static.androidlive.ro/media/2017/05/htc11-147x73.png 147w, http://static.androidlive.ro/media/2017/05/htc11-294x146.png 294w" sizes="(max-width: 48px) 100vw, 48px" data-attachment-id="13885" data-permalink="http://www.androidlive.ro/htc-dezvaluie-noul-varf-de-gama-htc-u11-13884/htc11" data-orig-file="http://static.androidlive.ro/media/2017/05/htc11.png" data-orig-size="800,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="htc11" data-image-description="&lt;p&gt;HTC U11&lt;/p&gt;
" data-medium-file="http://static.androidlive.ro/media/2017/05/htc11-300x149.png" data-large-file="http://static.androidlive.ro/media/2017/05/htc11-640x318.png" /></a><h5><a href="http://www.androidlive.ro/htc-dezvaluie-noul-varf-de-gama-htc-u11-13884" rel="Numărul de abonamente de telefonie mobilă a depășit numărul de cartele preplătite">HTC dezvăluie noul vârf de gamă: HTC U11</a></h5><p>HTC prezintă un nou telefon inteligent, care va prelua sarcinile vechiului vârf de gamă. Noul smartphone HTC U11 are un...</p></div><a id="upprev_close" href="#" rel="close">Închide</a></div>		
</div><!-- /footer_data --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5300216-4']);
  _gaq.push(['_setDomainName', 'none']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="text/javascript"> Cufon.now(); </script></body></html>