<!DOCTYPE html>
<html lang="ro-RO">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.androidlive.ro/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.androidlive.ro/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.androidlive.ro/feed/atom" />
<link rel="pingback" href="https://www.androidlive.ro/xmlrpc.php" />

<meta property="og:image" content="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-1000x600.jpg" />
<meta name="twitter:image" content="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="OPPO, o companie chinezească cu o dezvoltare rapidă pe piața mobile, anunță pregătește lansarea noului model Reno4. Nu este vorba de un automobil franțuzesc, ci de un nou telefon inteligent, ce urmează să fie disponibil în curând pe piața locală. Noua serie Reno4 va oferi multiple posibilități, asemeni altor modele din noua generație, inclusiv compatibilitatea [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863">
<meta name="twitter:title" content="OPPO pregătește lansarea noului telefon Reno4">
<meta name="twitter:description" content="OPPO, o companie chinezească cu o dezvoltare rapidă pe piața mobile, anunță pregătește lansarea noului model Reno4. Nu este vorba de un automobil franțuzesc, ci de un nou telefon inteligent, ce urmează să fie disponibil în curând pe piața locală. Noua serie Reno4 va oferi multiple posibilități, asemeni altor modele din noua generație, inclusiv compatibilitatea [&hellip;]">



	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>OPPO pregătește lansarea noului telefon Reno4</title>
	<meta name="description" content="OPPO anunță pregătește lansarea Reno4. Nu este vorba de un automobil franțuzesc, ci de un nou telefon inteligent!" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OPPO pregătește lansarea noului telefon Reno4" />
	<meta property="og:description" content="OPPO anunță pregătește lansarea Reno4. Nu este vorba de un automobil franțuzesc, ci de un nou telefon inteligent!" />
	<meta property="og:url" content="https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863" />
	<meta property="og:site_name" content="Android LIVE! telefoane, tablete, portabile si aplicatii Android" />
	<meta property="article:published_time" content="2020-09-28T14:45:51+00:00" />
	<meta property="og:image" content="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@androidlivero" />
	<meta name="twitter:site" content="@androidlivero" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.androidlive.ro/#website","url":"https://www.androidlive.ro/","name":"Android LIVE! telefoane, tablete, portabile si aplicatii Android","description":"Stiri despre telefoane, tablete, portabile si aplicatii Android","potentialAction":[{"@type":"SearchAction","target":"https://www.androidlive.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863#primaryimage","inLanguage":"ro-RO","url":"https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro.jpg","width":1600,"height":960,"caption":"OPPO Reno4 Pro"},{"@type":"WebPage","@id":"https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863#webpage","url":"https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863","name":"OPPO preg\u0103te\u0219te lansarea noului telefon Reno4","isPartOf":{"@id":"https://www.androidlive.ro/#website"},"primaryImageOfPage":{"@id":"https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863#primaryimage"},"datePublished":"2020-09-28T14:45:51+00:00","dateModified":"2020-09-28T14:45:51+00:00","author":{"@id":"https://www.androidlive.ro/#/schema/person/c1870135be0be6749da5d7b84c7834d6"},"description":"OPPO anun\u021b\u0103 preg\u0103te\u0219te lansarea Reno4. Nu este vorba de un automobil fran\u021buzesc, ci de un nou telefon inteligent!","breadcrumb":{"@id":"https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863"]}]},{"@type":"BreadcrumbList","@id":"https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.androidlive.ro/","url":"https://www.androidlive.ro/","name":"Acas\u0103"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.androidlive.ro/cat/stiri","url":"https://www.androidlive.ro/cat/stiri","name":"stiri"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863","url":"https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863","name":"OPPO preg\u0103te\u0219te lansarea noului telefon Reno4"}}]},{"@type":"Person","@id":"https://www.androidlive.ro/#/schema/person/c1870135be0be6749da5d7b84c7834d6","name":"Cristi","image":{"@type":"ImageObject","@id":"https://www.androidlive.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/9d35927051877a8ecb1d6327bdde5e1b?s=96&d=wavatar&r=g","caption":"Cristi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Android LIVE! telefoane, tablete, portabile si aplicatii Android &raquo; Flux" href="https://www.androidlive.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Android LIVE! telefoane, tablete, portabile si aplicatii Android &raquo; Flux comentarii" href="https://www.androidlive.ro/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.androidlive.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.androidlive.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='gdpr-css'  href='https://www.androidlive.ro/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.androidlive.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.androidlive.ro/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='gdpet-font-css'  href='https://www.androidlive.ro/wp-content/plugins/gd-press-tools/css/font.min.css?ver=2.8.8-2880' type='text/css' media='all' />
<link rel='stylesheet' id='d4plib-gdpr-css'  href='https://www.androidlive.ro/wp-content/plugins/gd-press-tools/d4pr/css/gdpr.css?ver=2.2-2412' type='text/css' media='all' />
<link rel='stylesheet' id='gdpet-grid-css'  href='https://www.androidlive.ro/wp-content/plugins/gd-press-tools/css/gridism.min.css?ver=2.8.8-2880' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.androidlive.ro/wp-content/themes/flex-mag/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.androidlive.ro/wp-content/themes/flex-mag-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.androidlive.ro/wp-content/themes/flex-mag/css/reset.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.androidlive.ro/wp-content/themes/flex-mag-child/style.css?ver=5.5.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.androidlive.ro/wp-content/themes/flex-mag-child/css/iecss.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CLato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CWork+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLato%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-entertainment-css'  href='https://www.androidlive.ro/wp-content/themes/flex-mag/css/style-entertainment.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.androidlive.ro/wp-content/themes/flex-mag/css/media-queries.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='https://www.androidlive.ro/wp-content/plugins/upprev-nytimes-style-next-post-jquery-animated-fly-in-button/styles/upprev.css?ver=3.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.androidlive.ro/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.androidlive.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.androidlive.ro/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'OPPO pregătește lansarea noului telefon Reno4' };
</script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='gdpr-js-extra'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.androidlive.ro\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Anulez","logging_out":"You are being logged out.","continue":"Continu\u0103","cancel":"Anuleaz\u0103","ok":"OK","close_account":"\u00ce\u021bi \u00eenchizi contul?","close_account_warning":"Contul t\u0103u va fi \u00eenchis \u0219i toate datele vor fi \u0219terse definitiv \u0219i nu pot fi recuperate. Sigur?","are_you_sure":"Sigur?","policy_disagree":"Dac\u0103 nu e\u0219ti de acord, nu vei mai avea acces la situl nostru \u0219i vei fi dezautentificat."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2' id='gdpr-js'></script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/plugins/upprev-nytimes-style-next-post-jquery-animated-fly-in-button/scripts/upprev.js?ver=3.3.30' id='iworks_upprev-js-js'></script>
<link rel="https://api.w.org/" href="https://www.androidlive.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.androidlive.ro/wp-json/wp/v2/posts/14863" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.androidlive.ro/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://wp.me/p25JH4-3RJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.androidlive.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.androidlive.ro%2Foppo-pregateste-lansarea-noului-telefon-reno4-14863" />
<link rel="alternate" type="text/xml+oembed" href="https://www.androidlive.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.androidlive.ro%2Foppo-pregateste-lansarea-noului-telefon-reno4-14863&#038;format=xml" />
		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "cristi"}});
		</script>
		<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.androidlive.ro/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '14863';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = 'OPPO+preg%C4%83te%C8%99te+lansarea+noului+telefon+Reno4';
	window._wp_rp_post_tags = ['stiri', 'telefoane', 'lite', 'piaa', 'al', 'ultra', 'video', 'pe', 'clare', 'cu', 'smartphon', 'mobil', 'de', 'va', 'le', 'galact', 'blue'];
	window._wp_rp_promoted_content = false;
</script>
<!-- BEGIN: GD Press Tools Pro v6.1.2.6120, Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','__gaPET');

__gaPET('create', 'UA-5300216-4', 'auto');
__gaPET('set', 'forceSSL', true);
__gaPET('set', 'anonymizeIp', true);
__gaPET('send', 'pageview');
</script>
<!-- END: GD Press Tools Pro v6.1.2.6120, Google Analytics -->


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1222245140017663",
          enable_page_level_ads: true
     });
</script>




<style type='text/css'>

#wallpaper {
	background: url() no-repeat 50% 0;
	}
body,
.blog-widget-text p,
.feat-widget-text p,
.post-info-right,
span.post-excerpt,
span.feat-caption,
span.soc-count-text,
#content-main p,
#commentspopup .comments-pop,
.archive-list-text p,
.author-box-bot p,
#post-404 p,
.foot-widget,
#home-feat-text p,
.feat-top2-left-text p,
.feat-wide1-text p,
.feat-wide4-text p,
#content-main table,
.foot-copy p,
.video-main-text p {
	font-family: 'Lato', sans-serif;
	}

a,
a:visited,
.post-info-name a {
	color: #a6c839;
	}

a:hover {
	color: #999999;
	}

.fly-but-wrap,
span.feat-cat,
span.post-head-cat,
.prev-next-text a,
.prev-next-text a:visited,
.prev-next-text a:hover {
	background: #a6c839;
	}

.fly-but-wrap {
	background: #a6c839;
	}

.fly-but-wrap span {
	background: #ffffff;
	}

.woocommerce .star-rating span:before {
	color: #a6c839;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
	background-color: #a6c839;
	}

.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #a6c839;
	}

span.post-header {
	border-top: 4px solid #a6c839;
	}

#main-nav-wrap,
nav.main-menu-wrap,
.nav-logo,
.nav-right-wrap,
.nav-menu-out,
.nav-logo-out,
#head-main-top {
	-webkit-backface-visibility: hidden;
	background: #a6c839;
	}

nav.main-menu-wrap ul li a,
.nav-menu-out:hover ul li:hover a,
.nav-menu-out:hover span.nav-search-but:hover i,
.nav-menu-out:hover span.nav-soc-but:hover i,
span.nav-search-but i,
span.nav-soc-but i {
	color: #ffffff;
	}

.nav-menu-out:hover li.menu-item-has-children:hover a:after,
nav.main-menu-wrap ul li.menu-item-has-children a:after {
	border-color: #ffffff transparent transparent transparent;
	}

.nav-menu-out:hover ul li a,
.nav-menu-out:hover span.nav-search-but i,
.nav-menu-out:hover span.nav-soc-but i {
	color: #a6c839;
	}

.nav-menu-out:hover li.menu-item-has-children a:after {
	border-color: #a6c839 transparent transparent transparent;
	}

.nav-menu-out:hover ul li ul.mega-list li a,
.side-list-text p,
.row-widget-text p,
.blog-widget-text h2,
.feat-widget-text h2,
.archive-list-text h2,
h2.author-list-head a,
.mvp-related-text a {
	color: #222222;
	}

ul.mega-list li:hover a,
ul.side-list li:hover .side-list-text p,
ul.row-widget-list li:hover .row-widget-text p,
ul.blog-widget-list li:hover .blog-widget-text h2,
.feat-widget-wrap:hover .feat-widget-text h2,
ul.archive-list li:hover .archive-list-text h2,
ul.archive-col-list li:hover .archive-list-text h2,
h2.author-list-head a:hover,
.mvp-related-posts ul li:hover .mvp-related-text a {
	color: #999999 !important;
	}

span.more-posts-text,
a.inf-more-but,
#comments-button a,
#comments-button span.comment-but-text {
	border: 1px solid #a6c839;
	}

span.more-posts-text,
a.inf-more-but,
#comments-button a,
#comments-button span.comment-but-text {
	color: #a6c839 !important;
	}

#comments-button a:hover,
#comments-button span.comment-but-text:hover,
a.inf-more-but:hover,
span.more-posts-text:hover {
	background: #a6c839;
	}

nav.main-menu-wrap ul li a,
ul.col-tabs li a,
nav.fly-nav-menu ul li a,
.foot-menu .menu li a {
	font-family: 'Montserrat', sans-serif;
	}

.feat-top2-right-text h2,
.side-list-text p,
.side-full-text p,
.row-widget-text p,
.feat-widget-text h2,
.blog-widget-text h2,
.prev-next-text a,
.prev-next-text a:visited,
.prev-next-text a:hover,
span.post-header,
.archive-list-text h2,
#woo-content h1.page-title,
.woocommerce div.product .product_title,
.woocommerce ul.products li.product h3,
.video-main-text h2,
.mvp-related-text a {
	font-family: 'Montserrat', sans-serif;
	}

.feat-wide-sub-text h2,
#home-feat-text h2,
.feat-top2-left-text h2,
.feat-wide1-text h2,
.feat-wide4-text h2,
.feat-wide5-text h2,
h1.post-title,
#content-main h1.post-title,
#post-404 h1,
h1.post-title-wide,
#content-main blockquote p,
#commentspopup #content-main h1 {
	font-family: 'Work Sans', sans-serif;
	}

h3.home-feat-title,
h3.side-list-title,
#infscr-loading,
.score-nav-menu select,
h1.cat-head,
h1.arch-head,
h2.author-list-head,
h3.foot-head,
.woocommerce ul.product_list_widget span.product-title,
.woocommerce ul.product_list_widget li a,
.woocommerce #reviews #comments ol.commentlist li .comment-text p.meta,
.woocommerce .related h2,
.woocommerce div.product .woocommerce-tabs .panel h2,
.woocommerce div.product .product_title,
#content-main h1,
#content-main h2,
#content-main h3,
#content-main h4,
#content-main h5,
#content-main h6 {
	font-family: 'Work Sans', sans-serif;
	}

</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}



	

footer#foot-wrap {
    background: #91A59D!important;
}

footer#foot-wrap p, footer#textwidget {
color: #EEF0F4!important;
}

</style>

<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>

</head>

<body class="post-template-default single single-post postid-14863 single-format-standard wp-embed-responsive">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/androidlive" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/androidlivero" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://www.androidlive.ro/feed/rss" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="menu"><li id="menu-item-468" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-468"><a title="stiri android" href="https://www.androidlive.ro/cat/stiri">stiri</a></li>
<li id="menu-item-10332" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-review menu-item-10332"><a title="review" href="https://www.androidlive.ro/review">review</a></li>
<li id="menu-item-10336" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-tutorial menu-item-10336"><a title="tutoriale android" href="https://www.androidlive.ro/tutorial">tutoriale</a></li>
<li id="menu-item-10205" class="menu-item menu-item-type-taxonomy menu-item-object-oferte menu-item-10205"><a title="oferte android" href="https://www.androidlive.ro/oferte/cele-mai-bune">oferte android</a></li>
<li id="menu-item-10338" class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fun menu-item-10338"><a title="glume" href="https://www.androidlive.ro/fun">fun</a></li>
<li id="menu-item-10343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10343"><a href="#">|</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-470"><a title="telefoane android" href="https://www.androidlive.ro/cat/telefoane">telefoane</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a title="tablete android" href="https://www.androidlive.ro/cat/tablete">tablete</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8272"><a href="https://www.androidlive.ro/cat/jocuri">jocuri</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-469"><a title="aplicatii android" href="https://www.androidlive.ro/cat/aplicatii">aplicatii</a>
<ul class="sub-menu">
	<li id="menu-item-1356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-browser">Browser</a></li>
	<li id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-comunicare">Comunicare</a></li>
	<li id="menu-item-1395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1395"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-editoare-grafice">Editare grafică</a></li>
	<li id="menu-item-1371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-educative">Educative</a></li>
	<li id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-financiare">Financiare</a></li>
	<li id="menu-item-1373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1373"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-ghiduri-calatorii">Ghiduri &#038; Călătorii</a></li>
	<li id="menu-item-1394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-localizare-gps">GPS, localizare</a></li>
	<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-meteo">Meteo</a></li>
	<li id="menu-item-1364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-multimedia">Multimedia</a></li>
	<li id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1365"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-social-media">Social Media</a></li>
	<li id="menu-item-1374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1374"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-sport">Sport</a></li>
	<li id="menu-item-1393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1393"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-reader-rss">ebook / Readere / RSS</a></li>
	<li id="menu-item-1396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1396"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-tastaturi">Tastaturi virtuale</a></li>
	<li id="menu-item-1366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1366"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-utilitare">Utilitare Android</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://www.androidlive.ro/"><img itemprop="logo" src="https://static.androidlive.ro/androidlivero-logo200x50.png" alt="Android LIVE! telefoane, tablete, portabile si aplicatii Android" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">Android LIVE! telefoane, tablete, portabile si aplicatii Android</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-meniu-principal-container"><ul id="menu-meniu-principal-1" class="menu"><li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-468"><a title="stiri android" href="https://www.androidlive.ro/cat/stiri">stiri</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863"><div class="mega-img"><img width="300" height="180" src="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-300x180.jpg" class="unlazy wp-post-image" alt="OPPO Reno4 Pro" loading="lazy" srcset="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-300x180.jpg 300w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-640x384.jpg 640w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-768x461.jpg 768w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-1536x922.jpg 1536w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-1000x600.jpg 1000w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-450x270.jpg 450w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="14864" data-permalink="https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863/oppo-reno-4-global-pro" data-orig-file="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro.jpg" data-orig-size="1600,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oppo-Reno-4-Global-Pro" data-image-description="&lt;p&gt;OPPO Reno4 Pro &lt;/p&gt;
" data-medium-file="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-300x180.jpg" data-large-file="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-640x384.jpg" /></div>OPPO pregătește lansarea noului telefon Reno4</a></li><li><a href="https://www.androidlive.ro/sony-a-lansat-xperia-5-ii-14833"><div class="mega-img"><img width="300" height="180" src="https://static.androidlive.ro/media/2020/09/Xperia-5-II-300x180.jpg" class="unlazy wp-post-image" alt="Sony Xperia 5 II" loading="lazy" srcset="https://static.androidlive.ro/media/2020/09/Xperia-5-II-300x180.jpg 300w, https://static.androidlive.ro/media/2020/09/Xperia-5-II-1000x600.jpg 1000w, https://static.androidlive.ro/media/2020/09/Xperia-5-II-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="14834" data-permalink="https://www.androidlive.ro/sony-a-lansat-xperia-5-ii-14833/xperia-5-ii" data-orig-file="https://static.androidlive.ro/media/2020/09/Xperia-5-II.jpg" data-orig-size="1295,879" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sony Xperia 5 II" data-image-description="&lt;p&gt;Sony Xperia 5 II&lt;/p&gt;
" data-medium-file="https://static.androidlive.ro/media/2020/09/Xperia-5-II-300x204.jpg" data-large-file="https://static.androidlive.ro/media/2020/09/Xperia-5-II-640x434.jpg" /></div>Sony a lansat Xperia 5 II</a></li><li><a href="https://www.androidlive.ro/telefoanele-zenfone-7-si-zenfone-7-pro-sunt-disponibile-in-magazine-14828"><div class="mega-img"><img width="300" height="180" src="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-300x180.jpg" class="unlazy wp-post-image" alt="ASUS ZenFone 7" loading="lazy" srcset="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-300x180.jpg 300w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-640x384.jpg 640w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-768x461.jpg 768w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-1536x922.jpg 1536w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-1000x600.jpg 1000w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-450x270.jpg 450w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="14790" data-permalink="https://www.androidlive.ro/specificatii-oficiale-asus-a-lansat-zenfone-7-14786/zenfone-7-flip-camera-2-35" data-orig-file="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35.jpg" data-orig-size="1600,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ZenFone 7 Flip Camera-2-35" data-image-description="&lt;p&gt;ASUS ZenFone 7&lt;/p&gt;
" data-medium-file="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-300x180.jpg" data-large-file="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-640x384.jpg" /></div>Telefoanele ZenFone 7 și ZenFone 7 Pro sunt disponibile în magazine</a></li><li><a href="https://www.androidlive.ro/rog-phone-3-intra-pe-piata-romaneasca-14818"><div class="mega-img"><img width="300" height="180" src="https://static.androidlive.ro/media/2020/07/rog_phone_3-300x180.jpg" class="unlazy wp-post-image" alt="ROG Phone 3" loading="lazy" srcset="https://static.androidlive.ro/media/2020/07/rog_phone_3-300x180.jpg 300w, https://static.androidlive.ro/media/2020/07/rog_phone_3-640x384.jpg 640w, https://static.androidlive.ro/media/2020/07/rog_phone_3-768x461.jpg 768w, https://static.androidlive.ro/media/2020/07/rog_phone_3-1536x922.jpg 1536w, https://static.androidlive.ro/media/2020/07/rog_phone_3-1000x600.jpg 1000w, https://static.androidlive.ro/media/2020/07/rog_phone_3-450x270.jpg 450w, https://static.androidlive.ro/media/2020/07/rog_phone_3.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="14735" data-permalink="https://www.androidlive.ro/asus-anunta-telefonul-rog-phone-3-14732/rog_phone_3" data-orig-file="https://static.androidlive.ro/media/2020/07/rog_phone_3.jpg" data-orig-size="1600,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ROG Phone 3" data-image-description="&lt;p&gt;ROG Phone 3&lt;/p&gt;
" data-medium-file="https://static.androidlive.ro/media/2020/07/rog_phone_3-300x180.jpg" data-large-file="https://static.androidlive.ro/media/2020/07/rog_phone_3-640x384.jpg" /></div>ROG Phone 3 intră pe piața românească</a></li><li><a href="https://www.androidlive.ro/cele-mai-interesante-functii-din-android-11-14812"><div class="mega-img"><img width="300" height="180" src="https://static.androidlive.ro/media/2020/09/Android-11-300x180.jpg" class="unlazy wp-post-image" alt="Android 11" loading="lazy" srcset="https://static.androidlive.ro/media/2020/09/Android-11-300x180.jpg 300w, https://static.androidlive.ro/media/2020/09/Android-11-640x384.jpg 640w, https://static.androidlive.ro/media/2020/09/Android-11-768x461.jpg 768w, https://static.androidlive.ro/media/2020/09/Android-11.jpg 1000w, https://static.androidlive.ro/media/2020/09/Android-11-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="14814" data-permalink="https://www.androidlive.ro/cele-mai-interesante-functii-din-android-11-14812/android-11" data-orig-file="https://static.androidlive.ro/media/2020/09/Android-11.jpg" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Android-11" data-image-description="&lt;p&gt;Android 11&lt;/p&gt;
" data-medium-file="https://static.androidlive.ro/media/2020/09/Android-11-300x180.jpg" data-large-file="https://static.androidlive.ro/media/2020/09/Android-11-640x384.jpg" /></div>Cele mai interesante funcții din Android 11</a></li></ul></div></li>
<li class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-review menu-item-10332"><a title="review" href="https://www.androidlive.ro/review">review</a></li>
<li class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-tutorial menu-item-10336"><a title="tutoriale android" href="https://www.androidlive.ro/tutorial">tutoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-oferte menu-item-10205"><a title="oferte android" href="https://www.androidlive.ro/oferte/cele-mai-bune">oferte android</a></li>
<li class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fun menu-item-10338"><a title="glume" href="https://www.androidlive.ro/fun">fun</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10343"><a href="#">|</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-470"><a title="telefoane android" href="https://www.androidlive.ro/cat/telefoane">telefoane</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a title="tablete android" href="https://www.androidlive.ro/cat/tablete">tablete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8272"><a href="https://www.androidlive.ro/cat/jocuri">jocuri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-469"><a title="aplicatii android" href="https://www.androidlive.ro/cat/aplicatii">aplicatii</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-browser">Browser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-comunicare">Comunicare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1395"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-editoare-grafice">Editare grafică</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-educative">Educative</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-financiare">Financiare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1373"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-ghiduri-calatorii">Ghiduri &#038; Călătorii</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-localizare-gps">GPS, localizare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-meteo">Meteo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-multimedia">Multimedia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1365"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-social-media">Social Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1374"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1393"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-reader-rss">ebook / Readere / RSS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1396"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-tastaturi">Tastaturi virtuale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1366"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-utilitare">Utilitare Android</a></li>
</ul>
</li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://www.androidlive.ro/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/androidlive" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/androidlivero" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.androidlive.ro/cele-mai-interesante-functii-din-android-11-14812"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- androidlivero-orizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1222245140017663"
     data-ad-slot="1423998789"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-14863 post type-post status-publish format-standard has-post-thumbnail category-stiri category-telefoane brand-oppo">
													<header id="post-header">
																	<a class="post-cat-link" href="https://www.androidlive.ro/cat/stiri"><span class="post-head-cat">stiri</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">OPPO pregătește lansarea noului telefon Reno4</h1>
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1600" height="960" src="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro.jpg" class="attachment- size- wp-post-image" alt="OPPO Reno4 Pro" loading="lazy" srcset="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro.jpg 1600w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-300x180.jpg 300w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-640x384.jpg 640w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-768x461.jpg 768w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-1536x922.jpg 1536w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-1000x600.jpg 1000w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-450x270.jpg 450w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="14864" data-permalink="https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863/oppo-reno-4-global-pro" data-orig-file="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro.jpg" data-orig-size="1600,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oppo-Reno-4-Global-Pro" data-image-description="&lt;p&gt;OPPO Reno4 Pro &lt;/p&gt;
" data-medium-file="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-300x180.jpg" data-large-file="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-640x384.jpg" />																								<meta itemprop="url" content="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro.jpg">
												<meta itemprop="width" content="1600">
												<meta itemprop="height" content="960">
												<div class="post-feat-text">
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-14863 post type-post status-publish format-standard has-post-thumbnail category-stiri category-telefoane brand-oppo">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																																				<p style="text-align:center">
<p>OPPO, o companie chinezească cu o dezvoltare rapidă pe piața mobile, anunță pregătește lansarea noului model <strong>Reno4</strong>. Nu este vorba de un automobil franțuzesc, ci de un nou telefon inteligent, ce urmează să fie disponibil în curând pe piața locală. </p>
<p>Noua serie <strong>Reno4</strong> va oferi multiple posibilități, asemeni altor modele din noua generație, inclusiv compatibilitatea cu rețelele 5G precum și prin noile funcții video pentru filmarea pe timp de noapte. </p>
<p>Fiecare model al seriei Reno4, respectiv Pro, Lite și Z, a fost dezvoltat astfel încât să răspundă unor anumite cerințe și bugete. Spre exemplu, cei dornici de a realiza clipuri video pe care să le împărtășească instantaneu prin intermediul rețelelor <strong>5G</strong> vor profita de înregistrările video clare chiar și în condiții de luminozitate scăzută oferite de <strong>Reno4 Pro</strong>. Mai mult, utilizatorii vor beneficia de o încărcare ultra rapidă datorită tehnologiei de încărcare rapidă <strong>65W</strong> Super VOOC 2.0.</p>
<p><strong>Reno4 Pro</strong> reprezintă cel mai subțire smartphone 5G al companiei, cu încărcare de <strong>65W</strong>. Acesta va fi disponibil și în culoarea Galactic Blue care, în contact cu razele soarelui, oferă un efect metalizat ce are avantajul de a evita amprentele sau zgârieturile.</p>
<p>Modelul <strong>Reno4 Pro</strong> se încarcă complet în doar 36 de minute datorită celei mai rapide tehnologii de încărcare din industrie. </p>
<p style="text-align:center">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863" data-text="OPPO pregătește lansarea noului telefon Reno4"  >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.androidlive.ro%2Foppo-pregateste-lansarea-noului-telefon-reno4-14863&#038;media=https%3A%2F%2Fstatic.androidlive.ro%2Fmedia%2F2020%2F09%2FOppo-Reno-4-Global-Pro.jpg&#038;description=OPPO%20preg%C4%83te%C8%99te%20lansarea%20noului%20telefon%20Reno4" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li></ul></div></div></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://static.androidlive.ro/androidlivero-logo200x50.png"/>
													<meta itemprop="url" content="https://static.androidlive.ro/androidlivero-logo200x50.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="Android LIVE! telefoane, tablete, portabile si aplicatii Android">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"></span>
											</div><!--post-tags-->
																																																																								<div id="article-ad">
												<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- androidlivero-orizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1222245140017663"
     data-ad-slot="1423998789"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																													</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative theiaStickySidebar">
									<div class="feat-widget-cont left relative">
									<div class="home-title-wrap left relative">
						<h3 class="side-list-title">Recomandari</h3>
					</div><!--home-title-wrap-->
								<div class="feat-widget-in left relative">
									<div class="feat-widget-wrap left relative">
						<a href="https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863" rel="bookmark">
						<div class="feat-widget-img left relative">
															<img width="1000" height="600" src="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-1000x600.jpg" class="widget-img-main wp-post-image" alt="OPPO Reno4 Pro" loading="lazy" srcset="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-1000x600.jpg 1000w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-300x180.jpg 300w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-640x384.jpg 640w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-768x461.jpg 768w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-1536x922.jpg 1536w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-450x270.jpg 450w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro.jpg 1600w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="14864" data-permalink="https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863/oppo-reno-4-global-pro" data-orig-file="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro.jpg" data-orig-size="1600,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oppo-Reno-4-Global-Pro" data-image-description="&lt;p&gt;OPPO Reno4 Pro &lt;/p&gt;
" data-medium-file="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-300x180.jpg" data-large-file="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-640x384.jpg" />								<img width="450" height="270" src="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-450x270.jpg" class="widget-img-side wp-post-image" alt="OPPO Reno4 Pro" loading="lazy" srcset="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-450x270.jpg 450w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-300x180.jpg 300w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-640x384.jpg 640w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-768x461.jpg 768w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-1536x922.jpg 1536w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-1000x600.jpg 1000w, https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro.jpg 1600w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="14864" data-permalink="https://www.androidlive.ro/oppo-pregateste-lansarea-noului-telefon-reno4-14863/oppo-reno-4-global-pro" data-orig-file="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro.jpg" data-orig-size="1600,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oppo-Reno-4-Global-Pro" data-image-description="&lt;p&gt;OPPO Reno4 Pro &lt;/p&gt;
" data-medium-file="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-300x180.jpg" data-large-file="https://static.androidlive.ro/media/2020/09/Oppo-Reno-4-Global-Pro-640x384.jpg" />																						<div class="feat-info-wrap">
									<div class="feat-info-views">
										<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">20</span>
									</div><!--feat-info-views-->
																	</div><!--feat-info-wrap-->
																				</div><!--feat-widget-img-->
						<div class="feat-widget-text left relative">
							<span class="side-list-cat">stiri</span>
							<h2>OPPO pregătește lansarea noului telefon Reno4</h2>
							<p>OPPO, o companie chinezească cu o dezvoltare rapidă pe piața mobile, anunță pregătește lansarea noului model Reno4. Nu este vorba de un...</p>
						</div><!--feat-widget-text-->
						</a>
					</div><!--feat-widget-wrap-->
									<div class="feat-widget-wrap left relative">
						<a href="https://www.androidlive.ro/sony-a-lansat-xperia-5-ii-14833" rel="bookmark">
						<div class="feat-widget-img left relative">
															<img width="1000" height="600" src="https://static.androidlive.ro/media/2020/09/Xperia-5-II-1000x600.jpg" class="widget-img-main wp-post-image" alt="Sony Xperia 5 II" loading="lazy" srcset="https://static.androidlive.ro/media/2020/09/Xperia-5-II-1000x600.jpg 1000w, https://static.androidlive.ro/media/2020/09/Xperia-5-II-450x270.jpg 450w, https://static.androidlive.ro/media/2020/09/Xperia-5-II-300x180.jpg 300w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="14834" data-permalink="https://www.androidlive.ro/sony-a-lansat-xperia-5-ii-14833/xperia-5-ii" data-orig-file="https://static.androidlive.ro/media/2020/09/Xperia-5-II.jpg" data-orig-size="1295,879" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sony Xperia 5 II" data-image-description="&lt;p&gt;Sony Xperia 5 II&lt;/p&gt;
" data-medium-file="https://static.androidlive.ro/media/2020/09/Xperia-5-II-300x204.jpg" data-large-file="https://static.androidlive.ro/media/2020/09/Xperia-5-II-640x434.jpg" />								<img width="450" height="270" src="https://static.androidlive.ro/media/2020/09/Xperia-5-II-450x270.jpg" class="widget-img-side wp-post-image" alt="Sony Xperia 5 II" loading="lazy" srcset="https://static.androidlive.ro/media/2020/09/Xperia-5-II-450x270.jpg 450w, https://static.androidlive.ro/media/2020/09/Xperia-5-II-1000x600.jpg 1000w, https://static.androidlive.ro/media/2020/09/Xperia-5-II-300x180.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="14834" data-permalink="https://www.androidlive.ro/sony-a-lansat-xperia-5-ii-14833/xperia-5-ii" data-orig-file="https://static.androidlive.ro/media/2020/09/Xperia-5-II.jpg" data-orig-size="1295,879" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sony Xperia 5 II" data-image-description="&lt;p&gt;Sony Xperia 5 II&lt;/p&gt;
" data-medium-file="https://static.androidlive.ro/media/2020/09/Xperia-5-II-300x204.jpg" data-large-file="https://static.androidlive.ro/media/2020/09/Xperia-5-II-640x434.jpg" />																						<div class="feat-info-wrap">
									<div class="feat-info-views">
										<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">78</span>
									</div><!--feat-info-views-->
																	</div><!--feat-info-wrap-->
																				</div><!--feat-widget-img-->
						<div class="feat-widget-text left relative">
							<span class="side-list-cat">stiri</span>
							<h2>Sony a lansat Xperia 5 II</h2>
							<p>Sony a lansat al doilea telefon 5G, Xperia 5 II, construit pe baza platformei mobile Qualcomm Snapdragon 865. Xperia 5 II împrumută...</p>
						</div><!--feat-widget-text-->
						</a>
					</div><!--feat-widget-wrap-->
									<div class="feat-widget-wrap left relative">
						<a href="https://www.androidlive.ro/telefoanele-zenfone-7-si-zenfone-7-pro-sunt-disponibile-in-magazine-14828" rel="bookmark">
						<div class="feat-widget-img left relative">
															<img width="1000" height="600" src="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-1000x600.jpg" class="widget-img-main wp-post-image" alt="ASUS ZenFone 7" loading="lazy" srcset="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-1000x600.jpg 1000w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-300x180.jpg 300w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-640x384.jpg 640w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-768x461.jpg 768w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-1536x922.jpg 1536w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-450x270.jpg 450w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35.jpg 1600w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="14790" data-permalink="https://www.androidlive.ro/specificatii-oficiale-asus-a-lansat-zenfone-7-14786/zenfone-7-flip-camera-2-35" data-orig-file="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35.jpg" data-orig-size="1600,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ZenFone 7 Flip Camera-2-35" data-image-description="&lt;p&gt;ASUS ZenFone 7&lt;/p&gt;
" data-medium-file="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-300x180.jpg" data-large-file="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-640x384.jpg" />								<img width="450" height="270" src="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-450x270.jpg" class="widget-img-side wp-post-image" alt="ASUS ZenFone 7" loading="lazy" srcset="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-450x270.jpg 450w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-300x180.jpg 300w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-640x384.jpg 640w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-768x461.jpg 768w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-1536x922.jpg 1536w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-1000x600.jpg 1000w, https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35.jpg 1600w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="14790" data-permalink="https://www.androidlive.ro/specificatii-oficiale-asus-a-lansat-zenfone-7-14786/zenfone-7-flip-camera-2-35" data-orig-file="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35.jpg" data-orig-size="1600,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ZenFone 7 Flip Camera-2-35" data-image-description="&lt;p&gt;ASUS ZenFone 7&lt;/p&gt;
" data-medium-file="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-300x180.jpg" data-large-file="https://static.androidlive.ro/media/2020/08/ZenFone-7-Flip-Camera-2-35-640x384.jpg" />																						<div class="feat-info-wrap">
									<div class="feat-info-views">
										<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">89</span>
									</div><!--feat-info-views-->
																	</div><!--feat-info-wrap-->
																				</div><!--feat-widget-img-->
						<div class="feat-widget-text left relative">
							<span class="side-list-cat">stiri</span>
							<h2>Telefoanele ZenFone 7 și ZenFone 7 Pro sunt disponibile în magazine</h2>
							<p>Cele mai așteptate telefoane ale acestui sfârșit de an, modelele ZenFone 7 și ZenFone 7 Pro, prezentate recent la nivel global, sunt...</p>
						</div><!--feat-widget-text-->
						</a>
					</div><!--feat-widget-wrap-->
								</div><!--feat-widget-in-->
			</div><!--feat-widget-cont-->
					<div class="widget-ad left relative">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- androidlivero-vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1222245140017663"
     data-ad-slot="6321102245"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://www.androidlive.ro/rog-phone-3-intra-pe-piata-romaneasca-14818" rel="prev">ROG Phone 3 intră pe piața românească</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
										<div id="next-post-wrap">
					<div id="next-post-arrow" class="relative">
						<i class="fa fa-angle-right fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://www.androidlive.ro/sony-a-lansat-xperia-5-ii-14833" rel="next">Sony a lansat Xperia 5 II</a>					</div><!--prev-next-text-->
				</div><!--next-post-wrap-->
					</div><!--prev-next-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://www.androidlive.ro/android-logo.png" alt="Android LIVE! telefoane, tablete, portabile si aplicatii Android" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Lucrăm pentru a consolida un site de nișă care să susțină sistemele, aplicațiile și terminalele Android. Lectura și comentariile voastre ne vor ajuta să continuăm. Ne poti contacta prin email la <b>contact</b> [at] <b>androidlive.ro</b>.</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/androidlive" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/androidlivero" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																																																																													<li class="foot-soc-rss">
														<a href="https://www.androidlive.ro/feed/rss" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-11" class="foot-widget left relative widget_text"><h3 class="foot-head">Disclaimer</h3>			<div class="textwidget">AndroidLive.ro este un site independent si NU este afiliat sau sustinut de Google. <br /><br />
Mărcile mentionate in articolele de pe site sunt proprietatea respectivilor deținători.</div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-meniu-principal-container"><ul id="menu-meniu-principal-2" class="menu"><li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-468"><a title="stiri android" href="https://www.androidlive.ro/cat/stiri">stiri</a></li>
<li class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-review menu-item-10332"><a title="review" href="https://www.androidlive.ro/review">review</a></li>
<li class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-tutorial menu-item-10336"><a title="tutoriale android" href="https://www.androidlive.ro/tutorial">tutoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-oferte menu-item-10205"><a title="oferte android" href="https://www.androidlive.ro/oferte/cele-mai-bune">oferte android</a></li>
<li class="menu-item menu-item-type-gdtt_cpt_archive menu-item-object-fun menu-item-10338"><a title="glume" href="https://www.androidlive.ro/fun">fun</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10343"><a href="#">|</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-470"><a title="telefoane android" href="https://www.androidlive.ro/cat/telefoane">telefoane</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a title="tablete android" href="https://www.androidlive.ro/cat/tablete">tablete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8272"><a href="https://www.androidlive.ro/cat/jocuri">jocuri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-469"><a title="aplicatii android" href="https://www.androidlive.ro/cat/aplicatii">aplicatii</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1356"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-browser">Browser</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1358"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-comunicare">Comunicare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1395"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-editoare-grafice">Editare grafică</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1371"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-educative">Educative</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1359"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-financiare">Financiare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1373"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-ghiduri-calatorii">Ghiduri &#038; Călătorii</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-localizare-gps">GPS, localizare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1360"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-meteo">Meteo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1364"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-multimedia">Multimedia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1365"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-social-media">Social Media</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1374"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-sport">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1393"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-reader-rss">ebook / Readere / RSS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1396"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-tastaturi">Tastaturi virtuale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1366"><a href="https://www.androidlive.ro/cat/aplicatii/aplicatii-utilitare">Utilitare Android</a></li>
</ul>
</li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2019 ANDROIDLIVE.RO</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>Acest site utilizează fişiere de tip cookie pentru a personaliza și îmbunătăți experiența navigării pe site. Prin continuarea navigării pe site confirmati acceptarea utilizării fişierelor de tip cookie.</p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferințe confidențialitate</button>
				<button class="gdpr-agreement" type="button">Sunt de acord</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="1bab298f45" /><input type="hidden" name="_wp_http_referer" value="/oppo-pregateste-lansarea-noului-telefon-reno4-14863" />			<header>
				<div class="gdpr-box-title">
					<h3>Centrul de preferințe pentru confidențialitate</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opțiuni</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Administrare consimțăminte</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="necessary">Setări cookie-uri</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="necessary" >Necessary</button></li><li><button type="button" data-target="advertising" >Advertising</button></li><li><button type="button" data-target="analytics" >Analytics</button></li><li><button type="button" data-target="other" >Other</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
											</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Administrare consimțăminte</h4>
						</header>
						<div class="gdpr-info">
							<p></p>
													</div>
					</div>
																<div class="necessary">
							<header>
								<h4>Necessary</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																							</div>
						</div>
											<div class="advertising">
							<header>
								<h4>Advertising</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																							</div>
						</div>
											<div class="analytics">
							<header>
								<h4>Analytics</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																							</div>
						</div>
											<div class="other">
							<header>
								<h4>Other</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p></p>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[]">
			</div>
			<footer>
				<input type="submit" value="Salvează preferințele">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=7097531;
			var sc_security="07192cac";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
		
<script type="text/javascript"
				src="https://secure.statcounter.com/counter/counter.js"
				async></script>		<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/7097531/0/07192cac/1/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
				<div data-theiaStickySidebar-sidebarSelector='"#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":65,"additionalMarginBottom":15,"updateSidebarHeight":false,"minWidth":767,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-14863").on("click", function(){
  	  $(".com-click-id-14863").show();
	  $(".disqus-thread-14863").show();
  	  $(".com-but-14863").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.androidlive.ro\/oppo-pregateste-lansarea-noului-telefon-reno4-14863":14863};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type='text/javascript' src='https://www.androidlive.ro/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' id='ta_main_js-js-extra'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/www.androidlive.ro","ajax_url":"https:\/\/www.androidlive.ro\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"go","link_prefixes":["recommends","go"],"post_id":"14863","enable_record_stats":"yes","enable_js_redirect":"yes","disable_thirstylink_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/plugins/thirstyaffiliates/js/app/ta.js?ver=3.9.4' id='ta_main_js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.androidlive.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='d4plib-gdpr-js-extra'>
/* <![CDATA[ */
var d4p_pretty_data = {"icon_down":"<i class=\"gdpet-icon gdpet-icon-caret-down\"><\/i>","icon_right":"<i class=\"gdpet-icon gdpet-icon-caret-right\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/plugins/gd-press-tools/d4pr/js/gdpr.js?ver=2.2-2412' id='d4plib-gdpr-js'></script>
<script type='text/javascript' id='gdpet-ga-js-extra'>
/* <![CDATA[ */
var gdpet_ga_data = {"events":{"non_interactive":true,"email":false,"external":true,"download":false},"labels":{"email":"Email","external":"Outbound Link","download":"Download"},"download":{"pageview":false,"extensions":["pdf","doc","docs","xls","xlsx","ppt","pptx","zip","rar"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/plugins/gd-press-tools/addons/google-analytics/js/google-analytics.min.js?ver=6.1.2.6120' id='gdpet-ga-js'></script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/themes/flex-mag/js/scripts.js?ver=5.5.1' id='mvp-flexmag-js'></script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.5.1' id='mvp-infinitescroll-js'></script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/themes/flex-mag/js/retina.js?ver=5.5.1' id='retina-js'></script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='jquery-fancybox-js-after'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery,.wp-block-jetpack-tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.androidlive.ro/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'30919962',post:'14863',tz:'3',srv:'www.androidlive.ro'} ]);
	_stq.push([ 'clickTrackerInit', '30919962', '14863' ]);
</script>
<div id="upprev_box"><h6>Citește articolul precedent:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="https://www.androidlive.ro/sony-a-lansat-xperia-5-ii-14833" title="Sony a lansat Xperia 5 II" class="upprev_thumbnail" rel="OPPO pregătește lansarea noului telefon Reno4"><img width="48" height="33" src="https://static.androidlive.ro/media/2020/09/Xperia-5-II.jpg" class="iworks_upprev_thumb wp-post-image" alt="Sony Xperia 5 II" loading="lazy" title="Sony a lansat Xperia 5 II" srcset="https://static.androidlive.ro/media/2020/09/Xperia-5-II.jpg 1295w, https://static.androidlive.ro/media/2020/09/Xperia-5-II-300x204.jpg 300w, https://static.androidlive.ro/media/2020/09/Xperia-5-II-640x434.jpg 640w, https://static.androidlive.ro/media/2020/09/Xperia-5-II-768x521.jpg 768w" sizes="(max-width: 48px) 100vw, 48px" data-attachment-id="14834" data-permalink="https://www.androidlive.ro/sony-a-lansat-xperia-5-ii-14833/xperia-5-ii" data-orig-file="https://static.androidlive.ro/media/2020/09/Xperia-5-II.jpg" data-orig-size="1295,879" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sony Xperia 5 II" data-image-description="&lt;p&gt;Sony Xperia 5 II&lt;/p&gt;
" data-medium-file="https://static.androidlive.ro/media/2020/09/Xperia-5-II-300x204.jpg" data-large-file="https://static.androidlive.ro/media/2020/09/Xperia-5-II-640x434.jpg" /></a><h5><a href="https://www.androidlive.ro/sony-a-lansat-xperia-5-ii-14833" rel="OPPO pregătește lansarea noului telefon Reno4">Sony a lansat Xperia 5 II</a></h5><p>Sony a lansat al doilea telefon 5G, Xperia 5 II, construit pe baza platformei mobile Qualcomm Snapdragon 865. Xperia 5...</p></div><a id="upprev_close" href="#" rel="close">Închide</a></div></body>
</html>
<!-- Dynamic page generated in 0.526 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-30 08:08:36 -->

<!-- Compression = gzip -->